Home / Tag Archives: ubuntu dependency

Tag Archives: ubuntu dependency

libgcrypt dependency issue in ubunt 15.04

3033574_orig

libgcrypt11 is no longer available in the repositories (it uses libgcrypt20 only) and some applications cannot be installed or they don’t run unless libgcrypt11 installed. Until these third-party application are repackaged to depend on libgcrypt20 instead of libgcrypt11 or they ship with the libgcrypt11.so library so they work properly in …

Read More »

Login


Username
Create an Account!
Password
Forgot Password? (close)

Sign Up


Username
Email
Password
Confirm Password
Want to Login? (close)

Forget Password?


Username or Email
(close)
SHARE
OR
SUBSCRIBE
To get latest new / tutorial / technology / development information subscribe with us.
ARE YOU READY? GET IT NOW!
Lets Get Updated with latest trends & tutorials!
Your Information will never be shared with any third party.
Ready for latest tutorials & tools !
OR SUBSCRIBE WITH